<!DOCTYPE html>
<html lang="en">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" >
        	<title> ഇന്ത്യ-ന്യൂസിലന്‍ഡ് ടെസ്റ്റ്:  ഇന്ത്യക്ക് ബാറ്റിങ് തകര്‍ച്ച :: Janmabhumi Daily</title>
        
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
<link rel="canonical" href="http://www.janmabhumidaily.com/news/india-newziland-test73841.html" />
<link rel="publisher" href="https://plus.google.com/+Janmabhumidailycom"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content=" ഇന്ത്യ-ന്യൂസിലന്‍ഡ് ടെസ്റ്റ്:  ഇന്ത്യക്ക് ബാറ്റിങ് തകര്‍ച്ച" />
<meta property="og:description" content="&nbsp;
വെല്ലിങ്ഡന്&zwj;: ഇന്ത്യ ന്യൂസിലന്&zwj;ഡ് ടെസ്റ്റ് പരമ്പരയിലെ ആദ്യ മത്സരത്തില്&zwj; ഇന്ത്യക്ക് ബാറ്റിങ് തകര്&zwj;ച്ച.&nbsp; ടോസ് നേടിയ ന്യൂസിലന്&zwj;ഡ് ഇന്ത്യയെ ബാറ്റിങ്ങിനായി അയക്കുകയായിരുന്നു. ഇന്ത്യക്ക് മൂന്ന് വിക്കറ്റ് നഷ്ടമായി. ഉച്ചഭക്ഷണത്തിനായി പിരിഞ്ഞപ്പോള്&zwj; ഇന്ത്യ 79-3 എന്ന നിലയിലാണ്. 29 റണ്&zwj;സുമായി മായങ്ക് അഗര്&zwj;വാളും, 19 റണ്&zwj;സുമായി രഹാനെയുമാണ് ക്രീസില്&zwj;. പൃത്വി ഷാ(16), പൂജാര(11), കോഹ്&zwnj;ലി(2) എന്നിവരുടെ വിക്കറ്റ് ആണ് ഇന്ത്യക്ക് നഷ്ടമായത്. ന്യൂസിലന്&zwj;ഡിന് വേണ്ടി കെയ്ല്&zwj; ജാമിസണ്&zwj; രണ്ടും, ടിം സൗത്തി ഒരു വിക്കറ്റും നേടി.
ബാറ്റിങ്ങ് ആരംഭിച്ച ഇന്ത്യക്ക് അത്ര നല്ല തുടക്കമല്ല ലഭിച്ചത്. 16 റണ്&zwj;സില്&zwj; ഇന്ത്യക്ക് ആദ്യ വിക്കറ്റ് നഷ്ട്ടമായി. പിന്നീട് 40 റന്&zwj;സിനുള്ളില്&zwj; ഇന്ത്യക്ക് രണ്ട് വിക്കറ്റുകള്&zwj; കൂടി നഷ്ടമായി. ഇന്ത്യന്&zwj; നായകന്&zwj; രണ്ട് റണ്&zwj;സിന് പുറത്തായി. മികച്ച ബൗളിങ്ങ് ആണ് ന്യൂസിലന്&zwj;ഡ് നടത്തിയത്. നാലാം വിക്കറ്റില്&zwj; മായങ്കും, പുജാരയും ചേര്&zwj;ന്ന് 39 റണ്&zwj;സ് നേടിയിട്ടുണ്ട്." />
<meta property="og:url" content="http://www.janmabhumidaily.com/news/india-newziland-test73841.html" />
<meta property="og:image" content="//media.janmabhumidaily.com/media/2020/2/19c1863/untitled-4.jpg" />
<meta property="og:site_name" content="ജന്മഭൂമി - Janmabhumi Daily" />
<meta property="article:publisher" content="https://www.facebook.com/janmabhumidaily" />
<meta property="article:section" content="കായികം" />
<meta property="article:published_time" content="2020-02-21T07:24:00.000Z" />
<meta property="fb:app_id" content="1834254000206790" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp;
വെല്ലിങ്ഡന്&zwj;: ഇന്ത്യ ന്യൂസിലന്&zwj;ഡ് ടെസ്റ്റ് പരമ്പരയിലെ ആദ്യ മത്സരത്തില്&zwj; ഇന്ത്യക്ക് ബാറ്റിങ് തകര്&zwj;ച്ച.&nbsp; ടോസ് നേടിയ ന്യൂസിലന്&zwj;ഡ് ഇന്ത്യയെ ബാറ്റിങ്ങിനായി അയക്കുകയായിരുന്നു. ഇന്ത്യക്ക് മൂന്ന് വിക്കറ്റ് നഷ്ടമായി. ഉച്ചഭക്ഷണത്തിനായി പിരിഞ്ഞപ്പോള്&zwj; ഇന്ത്യ 79-3 എന്ന നിലയിലാണ്. 29 റണ്&zwj;സുമായി മായങ്ക് അഗര്&zwj;വാളും, 19 റണ്&zwj;സുമായി രഹാനെയുമാണ് ക്രീസില്&zwj;. പൃത്വി ഷാ(16), പൂജാര(11), കോഹ്&zwnj;ലി(2) എന്നിവരുടെ വിക്കറ്റ് ആണ് ഇന്ത്യക്ക് നഷ്ടമായത്. ന്യൂസിലന്&zwj;ഡിന് വേണ്ടി കെയ്ല്&zwj; ജാമിസണ്&zwj; രണ്ടും, ടിം സൗത്തി ഒരു വിക്കറ്റും നേടി.
ബാറ്റിങ്ങ് ആരംഭിച്ച ഇന്ത്യക്ക് അത്ര നല്ല തുടക്കമല്ല ലഭിച്ചത്. 16 റണ്&zwj;സില്&zwj; ഇന്ത്യക്ക് ആദ്യ വിക്കറ്റ് നഷ്ട്ടമായി. പിന്നീട് 40 റന്&zwj;സിനുള്ളില്&zwj; ഇന്ത്യക്ക് രണ്ട് വിക്കറ്റുകള്&zwj; കൂടി നഷ്ടമായി. ഇന്ത്യന്&zwj; നായകന്&zwj; രണ്ട് റണ്&zwj;സിന് പുറത്തായി. മികച്ച ബൗളിങ്ങ് ആണ് ന്യൂസിലന്&zwj;ഡ് നടത്തിയത്. നാലാം വിക്കറ്റില്&zwj; മായങ്കും, പുജാരയും ചേര്&zwj;ന്ന് 39 റണ്&zwj;സ് നേടിയിട്ടുണ്ട്." />
<meta name="twitter:title" content=" ഇന്ത്യ-ന്യൂസിലന്‍ഡ് ടെസ്റ്റ്:  ഇന്ത്യക്ക് ബാറ്റിങ് തകര്‍ച്ച" />
<meta name="twitter:site" content="@janmabhumidaily" />
<meta name="twitter:image" content="//media.janmabhumidaily.com/media/2020/2/19c1863/untitled-4.jpg" />
<meta name="twitter:creator" content="@janmabhumidaily" />


    <link href='//fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css' />
    <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/bootstrap.min.css" />
    <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/font-awesome.css" />
    <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/fonts.css" />
    <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/widgets-20170109.css" />
    <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/style.css" />
    
        
        <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/jssocials.css" />
        <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/jssocials-theme-minima.css" />
    
   
    <style>
        iframe#bridge {visibility: hidden;position: absolute;left: 0; top: 0;height:0; width:0;border: none;}
    </style>
 
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyC-TSCJFH27sveHSJBPFo1uT5jggHqWreA&libraries=places"></script>
    <script src="//media.janmabhumidaily.com/static/js/jquery.js"></script>
    <script src="//media.janmabhumidaily.com/static/js/bootstrap.min.js"></script>
    <script src="//media.janmabhumidaily.com/static/js/infinitescroll.js"></script>
    <script src="//media.janmabhumidaily.com/static/js/jquery.marquee.min.js"></script>
    <script src="//media.janmabhumidaily.com/static/js/jquery.cookie.js"></script>
    <script src="//media.janmabhumidaily.com/static/js/script.js"></script>
    <script src="//media.janmabhumidaily.com/static/js/location.js"></script>
    
        <script src="//media.janmabhumidaily.com/static/js/jssocials.min.js"></script>
        <script>
            jQuery(document).ready(function ($) {
                setTimeout(function () {
                    $("#shareto").jsSocials({
                        shares: ["twitter", "facebook", "googleplus", "pinterest", "stumbleupon", "whatsapp"],
                        showCount: true,
                        showLabel: false
                    })
                }, 5000);

            });
        </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-35193647-1', 'auto');
        ga('send', 'pageview');
    </script>

    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_IN/sdk.js#xfbml=1&version=v2.7&appId=335901499789600";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-8850322050567883",
            enable_page_level_ads: true
        });
    </script>

<script>

(function(i, s, o, g, r, a, m) {
  i['ivlTrack'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o),
              m = s.getElementsByTagName(o)[0]; a.onload = function(){

    var ivlTrack = Piwik.getTracker();
    ivlTrack.setTrackerUrl('/track/');
    ivlTrack.setSiteId('jnb');
    ivlTrack.setCustomVariable(1,"Browser",navigator.userAgent,"page");
        ivlTrack.setCustomVariable(2,"Author","sreenu","page");
        ivlTrack.trackPageView();

}; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m);
})(window, document, 'script', '/piwik-min.js', 'ivl');
</script>

</head>
    <body>
                    <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/ml_IN/sdk.js#xfbml=1&version=v2.11&appId=1834254000206790&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                    <header>
            <nav class="navbar">
        <div class="top-bar">
    <div class="container">
        
        <div class="col-lg-6 col-md-5 col-sm-5 col-xs-12">
          
                        <span class="menu-toggle"><i class="toggle-btn fa fa-bars" aria-hidden="true"> SECTIONS</i> </span>
                        <ul class="topbar-list">
                            <li><span class="date">21</span></li>
                            <li><span class="myd">February, 2020</span><span class="myd">Friday</span></li>
                       
                            <li>
                                <select class="form-control" onchange="window.location.href=this.value;">
                                    <option value="https://www.janmabhumidaily.com" selected>Malayalam</option>
                                    <option value="https://global.janmabhumidaily.com/" >English</option>
                                </select>
                            </li>
                            <li><span class="malayalam" id="ml_cal"></span></li>
                         
                        </ul>
                            </div>
        
        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-12">
            <ul class="top-social">
                <li><a href=""><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href="https://www.facebook.com/janmabhumidaily"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href="https://plus.google.com/+Janmabhumidailycom"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
                <li><a href=""><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                <li><a href=""><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
                <li><a href=""><i class="fa fa-rss" aria-hidden="true"></i></a></li>
            </ul>
            <ul class="top-link">
                <li><a href="mailto:desk@janmabhumidaily.com" target="_top">News Desk : desk@janmabhumidaily.com </a></li>
                <li><a href="mailto:advt@janmabhumidaily.com" target="_top">Marketing</a></li>
               
            </ul>
        </div>
    </div>
</div>        <div class="header-branding">
            <div class="container">
                <div class="column-3-left weather-plugin ">
                        <div class="aw-widget-current">
        <div class="weather-sponsor">
                        <!-- :Weather-Sponsor-115 x 90:332f4d04-7c50-4457-9233-d91057229a81 --><!--<a href="http://www.kpbnidhi.com/"  target="_blank"><img src="https://media.janmabhumidaily.com/media/2018/5/3e43197/kpb-nidhi.png"></a>-->

         </div>
        <div class="aw-widget-content" style="display:none"><div class="handler">
                <div class="controls"> <span class="dist">Thiruvananthapuram</span>
                    <i class="fa fa-chevron-circle-down pull-right"></i></div>
                <div class="selector">
                    <div class="option" data-value="Alappuzha">Alappuzha</div>
                    <div class="option" data-value="Ernakulam">Ernakulam</div>
                    <div class="option" data-value="Idukki">Idukki</div>
                    <div class="option" data-value="Kannur">Kannur</div>
                    <div class="option" data-value="Kasaragod">Kasaragod</div>
                    <div class="option" data-value="Kollam">Kollam</div>
                    <div class="option" data-value="Kottayam">Kottayam</div>
                    <div class="option" data-value="Kozhikode">Kozhikode</div>
                    <div class="option" data-value="Malappuram">Malappuram</div>
                    <div class="option" data-value="Palakkad">Palakkad</div>
                    <div class="option" data-value="Pathanamthitta">Pathanamthitta</div>
                    <div class="option active" data-value="Thiruvananthapuram">Thiruvananthapuram</div>
                    <div class="option" data-value="Thrissur">Thrissur</div>
                    <div class="option" data-value="Wayanad">Wayanad</div>
                </div>
            </div>


            <div class="aw-current-weather-inner">
                <div class="aw-current-icon">
                    <img class="img-responsive" src="">

                </div><div class="temp-weather">
                    <p class="aw-temp-time-desc"><span class=""><span class="aw-temperature-today">27</span><sup>°</sup>C</span>
                    </p><p class="aw-weather-description">Haze</p></div>

            </div>
        </div>
    </div>
    <style>
        .bold { font-weight: bold; }
        .aw-widget-content { height: 100px; position: relative; float: left; width: 54%; margin-top: 10px;}
        .aw-current-weather-inner {   }
        .aw-current-icon { width: 50px; float:left }
        .selector .option { cursor: pointer; }
        .selector .option:hover { background-color: #cdcdcd; }
        .aw-current-weather-inner .dist { float: left; margin-right: 2px;}
        .handler .controls { cursor: pointer; position:relative; width:100% }
        .handler .controls i{ position:absolute; right:0; color:#ff9933;}
        .handler .controls:hover { color: #999; }
        .selector .option.active { font-weight: bold;}
        .selector { position: absolute; top: 0.6em; border: 1px solid black; padding: 5px; width: 200px; display: none; background-color: #fff; z-index: 9; }
        .aw-widget-current h3 { font-weight: normal; width: 100%; text-align: center; color: #000; padding-top: 30px;}
        .aw-widget-content .handler{width: 100%;
                                    clear: both;
                                    border-bottom: 1px solid #eee;
                                    margin-bottom: 8px; font-size:12px; color:#777;}
        .aw-widget-current .aw-temp-time-desc { text-align: right;
                                                font-size: 25px;
                                                line-height:28px;
                                                font-weight: bold;
                                                color: #ff9933; margin:0px 0 0 0; }
        .aw-widget-current span { padding: 0 2px; } 
        .aw-widget-current p.aw-weather-description {
            padding: 0 2px; font-size: .8em; color:#777;

            text-align: right; text-transform: capitalize; line-height:1.25em;
        }
        .weather-sponsor { float: right; height: 100px; width: 112px;}
        .temp-weather{width:62%; float:right;}
    </style>
    <script>
        jQuery(document).ready(function ($) {
            var showWeather = function () {
                $('.aw-widget-content').show();
            }
            var loadweather = function (dist) {
                $.get('/ajax/weather/' + dist, function (d) {
                    $($('.aw-widget-current .dist')[0]).html(dist);
                    $('.aw-temperature-today').html(d.current.temperature.value);
                    $('.aw-current-icon img').attr("src", 'https://media.janmabhumidaily.com/weathericons/png/' + d.current.symbol.var + '.png');
                    $('.aw-weather-description').html(d.current.symbol.name.toLowerCase());
                    showWeather();
                }, "json");
            }
            $('.selector .option').click(function () {
                if ($(this).hasClass("active") === false) {
                    $('.selector .option.active').removeClass("active");
                    $(this).addClass("active");
                    var dist = $(this).data("value");
                    if (localStorage) {
                        localStorage.setItem("__jnbWeatherState", dist);
                    }
                    loadweather(dist);
                }
                $('.selector').toggle();
            });
            $('.handler .controls').click(function () {
                $('.selector').toggle();
            });
            if (localStorage) {
                var distSaved = localStorage.getItem("__jnbWeatherState");
                if (distSaved) {
                    loadweather(distSaved);
                } else {
                    showWeather();
                }
            } else {
                showWeather();
            }
        });
    </script>
                    </div>
                <div class="column-3-center text-center">
                    
                    <a href="//www.janmabhumidaily.com/" class="logo"> <img src="//media.janmabhumidaily.com/static/images/JANMABHUMI LOGO.png"></a>
                </div>


                <div class="column-3-right text-right  header-adv">
                                         <!-- :Earpanel Right 300x100:ed27b22d-5ecd-4983-845d-90add57c1a74 --><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  Ear Panels , publisher: Janmabhumi , Ad Dimension: Ear Panel R - 300 x 100 -->
<!--<script language="JavaScript">
var zflag_nid="3739"; var zflag_cid="8"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="20"; 
</script>
<script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script>
end ZEDO for channel:  Ear Panels , publisher: Janmabhumi , Ad Dimension: Ear Panel R - 300 x 100 
<img src="https://media.janmabhumidaily.com/media/2018/5/166b010/300-100advt.jpg "> 
<img src="https://media.janmabhumidaily.com/media/2018/11/167af09/iief-2018-300x100.png"> -->
<a href="https://sevabharathikeralam.org/donate/"  target=”_blank”>
<img src = "https://media.janmabhumidaily.com/media/2020/2/1d8da7c/whatsapp-image-2020-02-19-a.png"></a>
                    
                </div>
            </div>
        </div>
        <div class="menu-bar" id="navbar">
    <div class="container m-menu-wrap">
        <span class="menu-toggle"><i class="toggle-btn fa fa-bars" aria-hidden="true"></i></span>
        <ul class="main-menu">
                                                            <li class="toggle-sm-search ">
                        <a href="//www.janmabhumidaily.com/" >
                            
                               Home 
                        </a>

                    </li>
                                    <li class="toggle-sm-search ">
                        <a href="//www.janmabhumidaily.com/keralam" >
                            
                               Kerala 
                        </a>

                    </li>
                                    <li class="toggle-sm-search ">
                        <a href="//www.janmabhumidaily.com/india" >
                            
                               India 
                        </a>

                    </li>
                                    <li class="toggle-sm-search ">
                        <a href="//www.janmabhumidaily.com/world" >
                            
                               World 
                        </a>

                    </li>
                                    <li class="toggle-sm-search ">
                        <a href="//www.janmabhumidaily.com/marukara" >
                            
                               Gulf 
                        </a>

                    </li>
                            
            <li class="dropdown hidden-sm hidden-xs">
                <a data-toggle="dropdown" class="page-scroll dropdown-toggle" href="#">Local News</a>
                <ul class="dropdown-menu">
                                                                                                                                                                                                                                                                                                        <li>
                                <a href= "//www.janmabhumidaily.com/alappuzha" >alappuzha                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/idukki" >idukki                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/ernakulam" >ernakulam                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/kannur" >kannur                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/kasargod" >kasarkod                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/kollam" >kollam                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/kottayam" >kottayam                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/kozhikode" >kozhikode                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/thiruvananthapuram" >thiruvananthapuram                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/thrissur" >thrissur                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/pathanamthitta" >pathanamthitta                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/palakkad" >palakkad                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/Mandalam" >Mandalam                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/malappuram" >malappuram                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/wayanad" >wayanad                                </a>
                            </li>   

                                                            </ul>
            </li>

            <li class="hidden-sm hidden-xs ">
                <a href="//www.janmabhumidaily.com/samskriti">Samskruti</a>

            </li>
            <li class="dropdown hidden-sm hidden-xs">
                <a data-toggle="dropdown" class="page-scroll dropdown-toggle " href="//www.janmabhumidaily.com/vicharam">Vicharam</a>
                <ul class="dropdown-menu">
                    <li><a href="//www.janmabhumidaily.com/editorial">Editorial</a></li>
                    <li><a href="//www.janmabhumidaily.com/main-article">Main Article</a></li>
                    <li><a href="//www.janmabhumidaily.com/article">Article</a></li>
                    <li><a href="//www.janmabhumidaily.com/response">Response</a></li>
                </ul>

            </li>
            <li class="dropdown hidden-sm hidden-xs ">
                <a data-toggle="dropdown" class="page-scroll dropdown-toggle" href="#">Epaper</a>
                <ul class="dropdown-menu">
                                    </ul>
            </li>
            <li class="hidden-sm hidden-xs show-sm-search">
                <div class="input-group">
                    <input type="text" id="search_value" name="search_value">
                    <input type="image" id="image_search" class="submit_style" src="//www.janmabhumidaily.com/static/images/search.png" value=""> 
                </div>
            </li>
            <li class="hidden-md hidden-lg hidden-xl hide-sm-search">
                <input type="image" id="search_show" class="submit_style" src="//www.janmabhumidaily.com/static/images/search.png" value=""> 
            </li>

        </ul>
    </div>
</div>
<script>
    var goSearch = function () {
        var value = jQuery('#search_value').val();
        var url = "//www.janmabhumidaily.com/";
        var loadurl = url + "search/" + value;
        window.location.href = loadurl;
    };
    $('#image_search').click(function (e) {
        e.preventDefault();
        goSearch();
    });
    $('#search_value').keyup(function (e) {
        if (e.keyCode == 13)
        {
            goSearch();
        }
    });
</script>
            <div class="news-scroll">
        <div class="container">
              <div class="scroll-left ">
                    <div class="updtes">Flash Updates :</div>
                    <div class="marquee" style="height: 40px; display: hidden;">
                                                                              <a href="//www.janmabhumidaily.com/news/mg-hector-earned-over-half-a-lakh-bookings-in-the-indian-market-in-eight-months21231.html">
                               <span class="text-danger">എംജി ഹെക്റ്റര്‍ ഇന്ത്യന്‍ വിപണിയില്‍ എട്ടുമാസം കൊണ്ട് നേടിയത് അരലക്ഷം ബുക്കിങ് |</span> 
			    </a>
                                                                         <a href="//www.janmabhumidaily.com/news/franco-85601.html">
                               <span class="text-danger">കയറി പിടിച്ചു; വീഡിയോ ചാറ്റിലൂടെ ശരീരഭാഗങ്ങള്‍ കാട്ടാന്‍ നിര്‍ബന്ധിച്ചു; ബിഷപ്പ് ഫ്രാങ്കോ മുളയ്ക്കലിനെതിരെ വീണ്ടും ലൈംഗിക ആരോപണവുമായി കന്യാസ്ത്രീ |</span> 
			    </a>
                                                                         <a href="//www.janmabhumidaily.com/news/indian-womens-wins59891.html">
                               <span class="text-danger">മിന്നുന്ന തുടക്കവുമായി ഇന്ത്യന്‍ വനിതകള്‍; ടി20 ലോകകപ്പിന്റെ ആദ്യമത്സരത്തില്‍ ഓസ്‌ട്രേലിയയ്‌ക്കെതിരേ വിജയം  |</span> 
			    </a>
                                                                         <a href="//www.janmabhumidaily.com/news/jama-ath-oislami-and-sdpi-66711.html">
                               <span class="text-danger">ബിജെപി സമരത്തിനിടെ കടകളടച്ച് പ്രതിഷേധിച്ചത് എസ്ഡിപിഐയുടെ നിര്‍ബന്ധത്താല്‍; സിഎഎ സമരങ്ങള്‍ക്ക് പിന്നില്‍ മുസ്ലിം മതമൗലിക വാദികളെന്ന് മുഹമ്മദ് റിയാസ് |</span> 
			    </a>
                                        </div>
                </div>
        </div>
    </div>
    
        <!-- weather widget box sizing -->
        <style>
                div.weather-plugin {    width: 259px;    height: 95px;}
        </style>
    </nav>
</header>
        <section class="wrapper">
            <div class="container main-content">
                <div class=" adv-banner text-center">
                                        <!-- :Leaderboard DefaultP728 x 90:872d2090-8ede-4deb-a692-43fb344d170f --><!-- <img src="https://media.janmabhumidaily.com/media/2019/8/1905fd4/sindoorm-copy.jpg"> -->  
                </div>
                <div class="column-2-design-left">
                    



                    <h1>
    <a class="main-news-title" href=" //www.janmabhumidaily.com/news/india-newziland-test73841.html">
            ഇന്ത്യ-ന്യൂസിലന്‍ഡ് ടെസ്റ്റ്:  ഇന്ത്യക്ക് ബാറ്റിങ് തകര്‍ച്ച    </a>
</h1>

<div style="clear:both;float: none;" class="myd">
        </div>
<div class="myd">Friday 21 February 2020 12:54 pm IST</div>
        <div class="inner-banner"><img class="newdetailsimage " src="//media.janmabhumidaily.com/media/2020/2/19c1863/untitled-4.jpg"></div><div class="news-sectiom">
    <p>
        <p>&nbsp;</p>
<p>വെല്ലിങ്ഡന്&zwj;: ഇന്ത്യ ന്യൂസിലന്&zwj;ഡ് ടെസ്റ്റ് പരമ്പരയിലെ ആദ്യ മത്സരത്തില്&zwj; ഇന്ത്യക്ക് ബാറ്റിങ് തകര്&zwj;ച്ച.&nbsp; ടോസ് നേടിയ ന്യൂസിലന്&zwj;ഡ് ഇന്ത്യയെ ബാറ്റിങ്ങിനായി അയക്കുകയായിരുന്നു. ഇന്ത്യക്ക് മൂന്ന് വിക്കറ്റ് നഷ്ടമായി. ഉച്ചഭക്ഷണത്തിനായി പിരിഞ്ഞപ്പോള്&zwj; ഇന്ത്യ 79-3 എന്ന നിലയിലാണ്. 29 റണ്&zwj;സുമായി മായങ്ക് അഗര്&zwj;വാളും, 19 റണ്&zwj;സുമായി രഹാനെയുമാണ് ക്രീസില്&zwj;. പൃത്വി ഷാ(16), പൂജാര(11), കോഹ്&zwnj;ലി(2) എന്നിവരുടെ വിക്കറ്റ് ആണ് ഇന്ത്യക്ക് നഷ്ടമായത്. ന്യൂസിലന്&zwj;ഡിന് വേണ്ടി കെയ്ല്&zwj; ജാമിസണ്&zwj; രണ്ടും, ടിം സൗത്തി ഒരു വിക്കറ്റും നേടി.</p>
<p>ബാറ്റിങ്ങ് ആരംഭിച്ച ഇന്ത്യക്ക് അത്ര നല്ല തുടക്കമല്ല ലഭിച്ചത്. 16 റണ്&zwj;സില്&zwj; ഇന്ത്യക്ക് ആദ്യ വിക്കറ്റ് നഷ്ട്ടമായി. പിന്നീട് 40 റന്&zwj;സിനുള്ളില്&zwj; ഇന്ത്യക്ക് രണ്ട് വിക്കറ്റുകള്&zwj; കൂടി നഷ്ടമായി. ഇന്ത്യന്&zwj; നായകന്&zwj; രണ്ട് റണ്&zwj;സിന് പുറത്തായി. മികച്ച ബൗളിങ്ങ് ആണ് ന്യൂസിലന്&zwj;ഡ് നടത്തിയത്. നാലാം വിക്കറ്റില്&zwj; മായങ്കും, പുജാരയും ചേര്&zwj;ന്ന് 39 റണ്&zwj;സ് നേടിയിട്ടുണ്ട്.</p>
    </p>
</div>
<div id="shareto" class="clearfix"></div>
    <div class="disclaimer-banner ">
        <b>  പ്രതികരിക്കാന്‍ ഇവിടെ എഴുതുക:</b><br><br>

        ദയവായി മലയാളത്തിലോ ഇംഗ്ലീഷിലോ മാത്രം അഭിപ്രായം എഴുതുക. പ്രതികരണങ്ങളില്‍ അശ്ലീലവും അസഭ്യവും നിയമവിരുദ്ധവും അപകീര്‍ത്തികരവും സ്പര്‍ദ്ധ വളര്‍ത്തുന്നതുമായ പരാമര്‍ശങ്ങള്‍ ഒഴിവാക്കുക. വ്യക്തിപരമായ അധിക്ഷേപങ്ങള്‍ പാടില്ല. വായനക്കാരുടെ അഭിപ്രായങ്ങള്‍ ജന്മഭൂമിയുടേതല്ല.
    </div>
                    <div class="fb-comments" data-href="http://www.janmabhumidaily.com/news/india-newziland-test73841.html" data-numposts="5" data-width="100%"></div>
                





                        <div class="related-news-section">
        <div class="sub-news-heading width-fix">Related News</div>
                    <div class="width-fifty pull-left">
                    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2017/11/150_rahul.png"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news738547">
            മഴക്കളി; ഇന്ത്യക്ക് ബാറ്റിങ് തകര്‍ച്ച        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2019/12/2326049/150_untitled-2.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/cricket-match58231.html">
            ഇന്ത്യ- വെസ്റ്റിന്‍ഡീസ് ഏകദിനം; ഇന്ത്യക്ക് ബാറ്റിങ് തകര്‍ച്ച        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2016/10/150_anand-singh.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news499993">
            വിദര്‍ഭക്ക് ബാറ്റിങ് തകര്‍ച്ച        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="" src="//media.janmabhumidaily.com/media/no-image.jpg" ></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news253286">
              രഞ്ജി: ഹൈദരാബാദിന് ബാറ്റിങ് തകര്‍ച്ച        </a>
    </div>
</div>
        
    
        
    
        
    
        
    
        
    
            </div>
                    <div class="width-fifty pull-left">
                    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2016/09/150_poojara.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news486065">
            ഇന്ത്യക്ക് തകര്‍ച്ച        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2015/02/150_indian-teem.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news267580">
            പാകിസ്ഥാന് ബാറ്റിങ് തകര്‍ച്ച        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2017/03/150_ind-vs-aus.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news575727">
            ബെംഗളൂരു ടെസ്റ്റില്‍ ഇന്ത്യക്ക് ബാറ്റിങ്        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2017/03/150_cric1.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news592439">
            ഹാമില്‍ട്ടണ്‍ ടെസ്റ്റ് ന്യൂസിലന്‍ഡ്  പിടിമുറുക്കി        </a>
    </div>
</div>
        
    
        
    
        
    
        
    
        
    
            </div>
            </div>
                    </div>
                <!-- top right column -->
                <div class="column-2-design-right bdrL-grey">
                    <div class="adv-wrapper margin-top-15">
                                                <!-- :Medium Rectangle DefaultP300x250 Right-1:703c18f1-60a5-49d1-a395-fe987bbbf7d9 --><a href ="http://www.namaha.org/" target="_blank">
<img src = "https://media.janmabhumidaily.com/media/2019/4/3472afe/khna.png"></a>                     </div>
                    <div class="adv-wrapper margin-top-36">
                                                <!-- :Medium Rectangle DefaultP300x250 Right-2:d572c299-faaf-4d47-bed1-d81e2a1c6b46 --><a href="https://www.janmabhumidaily.com/marukara/" target="_blank"><img src="https://media.janmabhumidaily.com/media/2018/5/1671c36/300-250-advt.jpg"> </a>


  
                    </div>
                    <div class="adv-wrapper margin-top-36">
                                                <!-- :Medium Rectangle DefaultP300x250 Right-3:bfe7d0e7-dd01-4b37-bf0c-d60216599f1c --><!--<a href="https://www.janmabhumidaily.com/news854269"  target=”_blank”>
<img src = "https://media.janmabhumidaily.com/media/2019/4/24302fe/online-new-1-.jpg"></a>-->  
                    </div>

                    <div class="tab-wrap">
    <ul class="nav nav-tabs" role="tablist">
        <li role="presentation" class="active"><a href="#LatestNews" aria-controls="LatestNews" role="tab" data-toggle="tab">Latest News</a></li>
        <li role="presentation"><a href="#MostPopular" aria-controls="MostPopular" role="tab" data-toggle="tab">Most Popular</a></li>
    </ul>
    <!-- Tab panes -->
        <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="LatestNews">
           
                                                
            
                
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2020/2/28073e6/150_mg-hector.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/mg-hector-earned-over-half-a-lakh-bookings-in-the-indian-market-in-eight-months21231.html">
            എംജി ഹെക്റ്റര്‍ ഇന്ത്യന്‍ വിപണിയില്‍ എട്ടുമാസം കൊണ്ട് നേടിയത് അരലക്ഷം ബുക്കിങ്        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2020/2/27793ea/150_untitled-5.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/franco-85601.html">
            കയറി പിടിച്ചു; വീഡിയോ ചാറ്റിലൂടെ ശരീരഭാഗങ്ങള്‍ കാട്ടാന്‍ നിര്‍ബന്ധിച്ചു; ബിഷപ്പ് ഫ്രാങ്കോ മുളയ്ക്കലിനെതിരെ വീണ്ടും ലൈംഗിക ആരോപണവുമായി കന്യാസ്ത്രീ        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2020/2/2751077/150_ioooo.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/indian-womens-wins59891.html">
            മിന്നുന്ന തുടക്കവുമായി ഇന്ത്യന്‍ വനിതകള്‍; ടി20 ലോകകപ്പിന്റെ ആദ്യമത്സരത്തില്‍ ഓസ്‌ട്രേലിയയ്‌ക്കെതിരേ വിജയം         </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2020/2/25967c4/150_sdpi-and-muhammad-riyas.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/jama-ath-oislami-and-sdpi-66711.html">
            ബിജെപി സമരത്തിനിടെ കടകളടച്ച് പ്രതിഷേധിച്ചത് എസ്ഡിപിഐയുടെ നിര്‍ബന്ധത്താല്‍; സിഎഎ സമരങ്ങള്‍ക്ക് പിന്നില്‍ മുസ്ലിം മതമൗലിക വാദികളെന്ന് മുഹമ്മദ് റിയാസ്        </a>
    </div>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        </div>
        <div role="tabpanel" class="tab-pane" id="MostPopular">
                                        
             
                    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2020/2/15a99ed/150_untitled-4.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/varane-avashyamund-suresh-gopi26541.html">
            വിജയക്കുതിപ്പോടെ 'വരനെ ആവശ്യമുണ്ട്'; നന്ദി അറിയിച്ച് സുരേഷ് ഗോപി        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2020/2/24289ef/150_untitled-1.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/rajamauli-ajay-dev68351.html">
            'രാജമൗലി ചിത്രത്തില്‍ അഭിനയിക്കുന്നതിന് തനിക്ക് പണം വേണ്ട': അജയ് ദേവഗണ്‍        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2020/1/3ba598a/150_britain-european-union.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/britain-european-union26791.html">
            ബ്രിട്ടനില്‍ മണി മുഴങ്ങുന്നു        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2020/1/1f9429a/150_aluva.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/part-of-an-attempt-to-create-a-clash-of-jihadists86701.html">
            ജിഹാദികളുടെ കൊലവിളി സംഘർഷം സൃഷ്ടിക്കാനുള്ള ശ്രമത്തിന്റെ ഭാഗം, മുപ്പതോളം എസ്‌ഡി‌പിഐക്കാർക്കെതിരെ ജാമ്യമില്ലാ വകുപ്പ് പ്രകാരം കേസെടുത്തു         </a>
    </div>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
            
        </div>
        <a href="//www.janmabhumidaily.com/show-more-news/"> 
            <input type="button" class="btn btn-orange" name="Show More News" value="Show More News" ></a>

    </div>
</div>




                </div>
            </div>
        </section>
        <footer>
    <style>
        a.uppercase {
            text-transform: capitalize;
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-lg-2 col-md-2 col-sm-2 col-xs-5 foot-menu">
                <h1>Service</h1>
                <ul>
                                                                                                                        
                            <li> <a href="//www.janmabhumidaily.com/about-janmabhumi-daily">About Us</a></li>

                                                                                
                            <li> <a href="//www.janmabhumidaily.com/contact">Contact Us</a></li>

                                                                                
                            <li> <a href="//www.janmabhumidaily.com/kalolsavam-2018">Kalolsavam</a></li>

                                                                                
                            <li> <a href="//www.janmabhumidaily.com/privacy">Privacy Policy</a></li>

                                                                                
                            <li> <a href="//www.janmabhumidaily.com/scrutinizer-report">Scrutinizer Report</a></li>

                                                                                
                            <li> <a href="//www.janmabhumidaily.com/terms">Terms of Use</a></li>

                                            

                    <li><img src="//media.janmabhumidaily.com/static/images/logo-footer.png"></li>
                </ul>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-1 col-xs-3 foot-menu">
                <h1>Channels</h1>
                <ul>
                    <li><a href="//www.janmabhumidaily.com/">Home</a></li>
                                                                                                            <li><a href="//www.janmabhumidaily.com/alappuzha" class="uppercase">alappuzha</a></li>
                                                                    <li><a href="//www.janmabhumidaily.com/article" class="uppercase">article</a></li>
                                                                    <li><a href="//www.janmabhumidaily.com/idukki" class="uppercase">idukki</a></li>
                                                                    <li><a href="//www.janmabhumidaily.com/editorial" class="uppercase">editorial</a></li>
                                                                    <li><a href="//www.janmabhumidaily.com/ernakulam" class="uppercase">ernakulam</a></li>
                                    </ul>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-1 col-xs-4 foot-menu">
                <h1>&nbsp;</h1>
                <ul>
                    <li><a href="//www.janmabhumidaily.com/astrology" class="uppercase">Astrology</a></li>
                    <li><a href="//www.janmabhumidaily.com/live-style" class="uppercase">Life Style</a> </li>
                    <li><a href="//www.janmabhumidaily.com/mizhi" class="uppercase">Mizhi</a></li>
                    <li><a href="//www.janmabhumidaily.com/business" class="uppercase">Vanijyam</a></li>
                </ul>
            </div>

            <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 foot-menu">
                <div class="row">
                    <div class="col-lg-  col-md-6 col-sm-6 col-xs-12">
                        <div class="footer-row">
                            <div class="widgetinner">
                                <div class="textwidget">
                                    <!-- Place this tag in your head or just before your close body tag. -->
                                   
                                    <!-- Place this tag where you want the widget to render. -->
                                    <div id="___page_0" style="text-indent: 0px; margin: 0px; padding: 0px; background: transparent; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 100%; height: 106px;">
                                        <iframe ng-non-bindable="" frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 100%; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 106px;" tabindex="0" vspace="0" width="100%" id="I0_1506506706741" name="I0_1506506706741" src="https://apis.google.com/_/widget/render/page?usegapi=1&amp;href=%2F%2Fplus.google.com%2Fu%2F0%2F117810684620952599755&amp;layout=landscape&amp;rel=publisher&amp;origin=http%3A%2F%2Fwww.janmabhumidaily.com&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.en_GB.i3fkLcmM-cE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Frs%3DAGLTcCNtK-ztnLKGEyoRMtfr5inJGBMsVw#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh%2Conload&amp;id=I0_1506506706741&amp;parent=http%3A%2F%2Fwww.janmabhumidaily.com&amp;pfname=&amp;rpctoken=36023213" data-gapiattached="true" title="+Badge"></iframe>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="footer-row">

                        </div>
                    </div>
                    <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4">
                        <div class="footer-right-box">
                            <a href= "//www.janmabhumidaily.com/epaper/951000">  <img src="//media.janmabhumidaily.com/static/images/ekathma.jpg"></a>
                        </div>
                    </div>
                    <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4">
                        <div class="footer-right-box">
                            <a href= "//www.janmabhumidaily.com/epaper/951044">   <img src="//media.janmabhumidaily.com/static/images/think-infra.jpg"></a>
                        </div>
                    </div>
                    <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4">
                        <div class="footer-right-box">
                            <a href= "//www.janmabhumidaily.com/epaper/10008">   <img src="//media.janmabhumidaily.com/static/images/varadhyam.png"></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="slide-menu">
    <div class="menu-container">
        <i class="toggle-close fa fa-caret-left" aria-hidden="true"></i>
        <ul class="left-menu">
            <li><a href="/">Home</a></li>
            <li><a href="//www.janmabhumidaily.com/news">News</a></li>
            <li><a href="//www.janmabhumidaily.com/india">India</a></li>
            <li>
                <a href="javascript:void(0)">Epaper<i class="fa fa-plus pull-right" aria-hidden="true"></i></a>
                <ul>
                                   </ul></li>
            <li>
                <a href="javascript:void(0)">Keralam<i class="fa fa-plus pull-right" aria-hidden="true"></i></a>
                <ul>
                    <li><a href="//www.janmabhumidaily.com/saranaravam">Saranaravam</a></li>
                    <li><a href="//www.janmabhumidaily.com/janamanas2016">Janamanas2016</a></li>
                </ul></li>
            <li><a href="//www.janmabhumidaily.com/world">World</a></li>
            <li><a href="//www.janmabhumidaily.com/politics">Politics</a></li>
            <li><a href="//www.janmabhumidaily.com/astrology">Astrology</a></li>            
            <li><a href="//www.janmabhumidaily.com/cinema">Cinema</a></li>
            <li><a href="//www.janmabhumidaily.com/automobile">Automobile</a></li>
            <li><a href="//www.janmabhumidaily.com/mobile">Technology</a></li>
            <li><a href="//www.janmabhumidaily.com/education">Education</a></li>
            <li><a href="//www.janmabhumidaily.com/business">Business</a></li>
            <li><a href="//www.janmabhumidaily.com/literature">Literature</a></li>
            <li>
                <a href="javascript:void(0)">Sports<i class="fa fa-plus pull-right" aria-hidden="true"></i></a>
                <ul>
                    <li><a href="//www.janmabhumidaily.com/football">Football</a></li>
                    <li><a href="//www.janmabhumidaily.com/cricket">Cricket</a></li>
                </ul></li>
            <li><a href="//www.janmabhumidaily.com/social">Social</a></li>
            <li><a href="//www.janmabhumidaily.com/marukara">Marukara</a></li>
            <li><a href="//www.janmabhumidaily.com/vicharam">Vicharam</a></li>

            <li>
                <a href="javascript:void(0)">District-news<i class="fa fa-plus pull-right" aria-hidden="true"></i></a>
                <ul>
                    <li><a href="//www.janmabhumidaily.com/kollam">Kollam</a></li>
                    <li><a href="//www.janmabhumidaily.com/thiruvananthapuram">Thiruvananthapuram</a></li>
                    <li><a href="//www.janmabhumidaily.com/malappuram">Malappuram</a></li>
                    <li><a href="//www.janmabhumidaily.com/kottayam">Kottayam</a></li>
                    <li><a href="//www.janmabhumidaily.com/thrissur">Thrissur</a></li>
                    <li><a href="//www.janmabhumidaily.com/kozhikode">Kozhikode</a></li>
                    <li><a href="//www.janmabhumidaily.com/wayanad">Wayanad</a></li>
                    <li><a href="//www.janmabhumidaily.com/idukki">Idukki</a></li>
                    <li><a href="//www.janmabhumidaily.com/palakkad">Palakkad</a></li>
                    <li><a href="//www.janmabhumidaily.com/kasargod">Kasarkod</a></li>
                    <li><a href="//www.janmabhumidaily.com/ernakulam">Ernakulam</a></li>
                    <li><a href="//www.janmabhumidaily.com/kannur">Kannur</a></li>
                    <li><a href="//www.janmabhumidaily.com/alappuzha">Alappuzha</a></li>
                    <li><a href="//www.janmabhumidaily.com/pathanamthitta">Pathanamthitta</a></li>
                </ul></li>
            <li><a href="//www.janmabhumidaily.com/samskriti">Samskriti</a></li>
            <li><a href="//www.janmabhumidaily.com/varadyam">Varadyam</a></li>
            <li><a href="//www.janmabhumidaily.com/mizhi">Mizhi</a></li>
            <li><a href="//www.janmabhumidaily.com/samakalikam">Samakalikam</a></li>
            <li><a href="//www.janmabhumidaily.com/kshethrayanam">Kshethrayanam</a></li>
            <li><a href="//www.janmabhumidaily.com/kauthukacheppu">Kauthukacheppu</a></li>
           
            <li><a href="//www.janmabhumidaily.com/agriculture">Agriculture</a></li>
            <li><a href="//www.janmabhumidaily.com/theekkatta">Theekkatta</a></li>
            <li><a href="//www.janmabhumidaily.com/pachakuda">Pachakuda</a></li>
            <li><a href="//www.janmabhumidaily.com/live-style">Life Style</a></li>
        </ul>
    </div>
</div>
</footer>




        <iframe id="bridge" src="//cms.janmabhumidaily.com/bridge.html"></iframe>
        <script>
            var consumer = ["https://global.janmabhumidaily.com", "https://www.janmabhumidaily.com"], provider = "https://cms.janmabhumidaily.com"; function xdlsConsumer(){this.queue = {}, this.queueIndex = 1, this.getItem = function(e, i){this.queue["action_" + this.queueIndex] = i; var t = JSON.stringify({action:"getItem", item:e, index:this.queueIndex}); this.queueIndex++, this.send(t)}, this.setItem = function(e, i, t){this.queue["action_" + this.queueIndex] = t; var n = JSON.stringify({action:"setItem", item:e, value:i, index:this.queueIndex}); this.queueIndex++, this.send(n)}, this.send = function(e){this.iframe.contentWindow.postMessage(e, provider)}, this.setprovider = function(e){this.iframe = document.getElementById(e); var i = document.createElement("a"); i.href = this.iframe.src, provider = i.protocol + "//" + i.host, this.init()}, this.receive = function(e){if (e.origin === provider){var i = JSON.parse(e.data); if (i.hasOwnProperty("index") && "function" == typeof this.queue["action_" + i.index]){var t = this.queue["action_" + i.index]; delete this.queue["action_" + i.index], t.call(i.response)}}}, this.init = function(){window.addEventListener("message", this.receive, !1)}}function xdlsProvider(){this.receive = function(e){if ( - 1 !== consumer.indexOf(e.origin)){var i = JSON.parse(e.data); if (i.hasOwnProperty("action") && i.hasOwnProperty("index")){switch (i.action){case"getItem":var t = localStorage.getItem(i.item); break; case"setItem":t = localStorage.setItem(i.item, i.value)}e.source.postMessage(JSON.stringify({index:i.index, response:t}), e.origin)}}}, this.init = function(){window.addEventListener("message", this.receive, !1)}}var xdm = new xdlsConsumer; xdm.setprovider("bridge");
        </script>
    </body>

</html>
