<!DOCTYPE html>
<html lang="en">
    <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no" >
        	<title>ബെഞ്ചമിന്‍ നെതന്യാഹു പങ്കെടുത്ത റാലിക്ക് നേരെ പലസ്തീന്റെ റോക്കറ്റ് ആക്രമണം;  പ്രധാനമന്ത്രി രക്ഷപ്പെട്ടത് തലനാരിഴയ്ക്ക്; ഇസ്ലാമിക് ജിഹാദിനെതിരെ ഇസ്രായേല്‍ സൈന്യം  :: Janmabhumi Daily</title>
        
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
<link rel="canonical" href="http://www.janmabhumidaily.com/news/prime-minister-benjamin-netanyahu-is-rushed-off-stage-amid-rocket-attack711.html" />
<link rel="publisher" href="https://plus.google.com/+Janmabhumidailycom"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ബെഞ്ചമിന്‍ നെതന്യാഹു പങ്കെടുത്ത റാലിക്ക് നേരെ പലസ്തീന്റെ റോക്കറ്റ് ആക്രമണം;  പ്രധാനമന്ത്രി രക്ഷപ്പെട്ടത് തലനാരിഴയ്ക്ക്; ഇസ്ലാമിക് ജിഹാദിനെതിരെ ഇസ്രായേല്‍ സൈന്യം " />
<meta property="og:description" content="
യെറുശലേം: ഇസ്രായേല്&zwj; പ്രധാനമന്ത്രി ബെഞ്ചമിന്&zwj; നെതന്യാഹു പങ്കെടുത്ത തിരഞ്ഞെടുപ്പ് റാലിക്ക് നേരെ പലസ്തീന്&zwj; അതിര്&zwj;ത്തിയില്&zwj; നിന്നും റോക്കറ്റ് ആക്രമണം. ഗതി തെറ്റി റാലി നടക്കുന്നതിന്റെ കുറച്ച് ദൂരയാണ് റോക്കറ്റ് പതിച്ചത്. ആക്രമണം നടന്നയുടന്&zwj; നെതന്യാഹുവിനെ സൈന്യം സുരക്ഷിതയിടത്തേക്കു മാറ്റി. പ്രധാനമന്ത്രിയെ എങ്ങോട്ടാണ് മാറ്റിയതെന്നുള്ള വിവരങ്ങള്&zwj; ഇതുവരെ സൈന്യം പുറത്തുവിട്ടിട്ടില്ലെന്ന് ഇസ്രായേല്&zwj; മാധ്യമങ്ങള്&zwj; റിപ്പോര്&zwj;ട്ട് ചെയ്യുന്നു. പലസ്തീന്&zwj; അതിര്&zwj;ത്തിയില്&zwj; നിന്നും 12 കിലോമീറ്റര്&zwj; അകലത്തിലാണ് റോക്കറ്റ് പതിച്ചിരിക്കുന്നതെന്ന് സൈന്യം വ്യക്തമാക്കിയിട്ടുണ്ട്. പലസ്തീനില്&zwj; നിന്നുള്ള കൃത്യമായ ആസൂത്രണമാണിതെന്നും ഇസ്രായേല്&zwj; പ്രതിരോധ സംവിധാനമായ അയണ്&zwj; ഡാം റോക്കറ്റ് വെടിവച്ചിടുകയായിരുന്നുവെന്നും ഇസ്രായേല്&zwj; സൈന്യം അറിയിച്ചു.
&nbsp;എന്നാല്&zwj; ആക്രമണത്തിന്റെ ഉത്തരവാദിത്തം ആരും ഏറ്റെടുത്തിട്ടില്ല. ഗാസയിലെ&nbsp; ഇസ്ലാമിക് ജിഹാദ് രണ്ടുമാസം മുന്&zwj;പ് നടത്തിയ ആക്രമണത്തിന്റെ തുടര്&zwj;ച്ചയാണോ ഈ ആക്രമണമെന്നതു സംബന്ധിച്ചുള്ള വിവരങ്ങളും പുറത്തുവന്നിട്ടില്ല.&nbsp;സുരക്ഷാ ഉദ്യോഗസ്ഥര്&zwj;ക്കൊപ്പം നെതന്യാഹു തിരഞ്ഞെടുപ്പ് റാലിയില്&zwj; പങ്കെടുക്കുന്നതിന്റെ ദൃശ്യങ്ങള്&zwj; ഇസ്രായേല്&zwj; മാധ്യമങ്ങള്&zwj; പുറത്തുവിട്ടിരുന്നു.&nbsp;നെതന്യാഹുവിനെ മിസൈലില്&zwj; നിന്ന് രക്ഷിക്കാന്&zwj; ബോംബാക്രമണങ്ങളില്&zwj; നിന്ന് രക്ഷയൊരുക്കുന്ന അഭയകേന്ദ്രത്തിലേക്ക് സൈനികര്&zwj; കൊണ്ടു പോകുന്ന ദൃശ്യങ്ങള്&zwj; ഔദ്യോഗിക ടിവി പുറത്തു വിട്ടിട്ടുണ്ട്. ബോംബ് ഷെല്&zwj;ട്ടറില്&zwj; എത്തിച്ചത് റോക്കറ്റ് സൈറണുകള്&zwj; മുഴങ്ങിയപ്പോഴാണ്.&nbsp;
നെതന്യാഹുവിനെ ലക്ഷ്യം വച്ച് പലസ്തീനില്&zwj; നിന്നുള്ള രണ്ടാമത്തെ ആക്രമണമാണിത്. കഴിഞ്ഞ സെപ്റ്റംബറില്&zwj; സമാനരീതിയില്&zwj; ആക്രമണമുണ്ടായിരുന്നു. ഇസ്ലാമിക് ജിഹാദാണ് ആക്രമണത്തിനു പിന്നിലെന്ന് ഇസ്രായേല്&zwj; വ്യക്തമാക്കിയിട്ടുണ്ട്.&nbsp;അടുത്തിടെ നടന്ന രണ്ടു തെരഞ്ഞെടുപ്പുകളിലും&nbsp; ആര്&zwj;ക്കും വ്യക്തമായ ഭൂരിപക്ഷം ലഭിക്കാതിരുന്ന ഇസ്രയേല്&zwj; മൂന്നാമതും പോളിങ് ബൂത്തിലേക്ക് പോവുകയാണ്. ഇതിന്റെ ഭാഗമായുള്ള തെരഞ്ഞെടുപ്പ് റാലിയില്&zwj; പങ്കെടുക്കുകയായിരുന്നു നെതന്യാഹു.&nbsp;
&nbsp;
" />
<meta property="og:url" content="http://www.janmabhumidaily.com/news/prime-minister-benjamin-netanyahu-is-rushed-off-stage-amid-rocket-attack711.html" />
<meta property="og:image" content="//media.janmabhumidaily.com/media/2019/12/2749e46/bachamin.jpg" />
<meta property="og:site_name" content="ജന്മഭൂമി - Janmabhumi Daily" />
<meta property="article:publisher" content="https://www.facebook.com/janmabhumidaily" />
<meta property="article:section" content="ലോകം" />
<meta property="article:published_time" content="2019-12-26T11:26:00.000Z" />
<meta property="fb:app_id" content="1834254000206790" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="
യെറുശലേം: ഇസ്രായേല്&zwj; പ്രധാനമന്ത്രി ബെഞ്ചമിന്&zwj; നെതന്യാഹു പങ്കെടുത്ത തിരഞ്ഞെടുപ്പ് റാലിക്ക് നേരെ പലസ്തീന്&zwj; അതിര്&zwj;ത്തിയില്&zwj; നിന്നും റോക്കറ്റ് ആക്രമണം. ഗതി തെറ്റി റാലി നടക്കുന്നതിന്റെ കുറച്ച് ദൂരയാണ് റോക്കറ്റ് പതിച്ചത്. ആക്രമണം നടന്നയുടന്&zwj; നെതന്യാഹുവിനെ സൈന്യം സുരക്ഷിതയിടത്തേക്കു മാറ്റി. പ്രധാനമന്ത്രിയെ എങ്ങോട്ടാണ് മാറ്റിയതെന്നുള്ള വിവരങ്ങള്&zwj; ഇതുവരെ സൈന്യം പുറത്തുവിട്ടിട്ടില്ലെന്ന് ഇസ്രായേല്&zwj; മാധ്യമങ്ങള്&zwj; റിപ്പോര്&zwj;ട്ട് ചെയ്യുന്നു. പലസ്തീന്&zwj; അതിര്&zwj;ത്തിയില്&zwj; നിന്നും 12 കിലോമീറ്റര്&zwj; അകലത്തിലാണ് റോക്കറ്റ് പതിച്ചിരിക്കുന്നതെന്ന് സൈന്യം വ്യക്തമാക്കിയിട്ടുണ്ട്. പലസ്തീനില്&zwj; നിന്നുള്ള കൃത്യമായ ആസൂത്രണമാണിതെന്നും ഇസ്രായേല്&zwj; പ്രതിരോധ സംവിധാനമായ അയണ്&zwj; ഡാം റോക്കറ്റ് വെടിവച്ചിടുകയായിരുന്നുവെന്നും ഇസ്രായേല്&zwj; സൈന്യം അറിയിച്ചു.
&nbsp;എന്നാല്&zwj; ആക്രമണത്തിന്റെ ഉത്തരവാദിത്തം ആരും ഏറ്റെടുത്തിട്ടില്ല. ഗാസയിലെ&nbsp; ഇസ്ലാമിക് ജിഹാദ് രണ്ടുമാസം മുന്&zwj;പ് നടത്തിയ ആക്രമണത്തിന്റെ തുടര്&zwj;ച്ചയാണോ ഈ ആക്രമണമെന്നതു സംബന്ധിച്ചുള്ള വിവരങ്ങളും പുറത്തുവന്നിട്ടില്ല.&nbsp;സുരക്ഷാ ഉദ്യോഗസ്ഥര്&zwj;ക്കൊപ്പം നെതന്യാഹു തിരഞ്ഞെടുപ്പ് റാലിയില്&zwj; പങ്കെടുക്കുന്നതിന്റെ ദൃശ്യങ്ങള്&zwj; ഇസ്രായേല്&zwj; മാധ്യമങ്ങള്&zwj; പുറത്തുവിട്ടിരുന്നു.&nbsp;നെതന്യാഹുവിനെ മിസൈലില്&zwj; നിന്ന് രക്ഷിക്കാന്&zwj; ബോംബാക്രമണങ്ങളില്&zwj; നിന്ന് രക്ഷയൊരുക്കുന്ന അഭയകേന്ദ്രത്തിലേക്ക് സൈനികര്&zwj; കൊണ്ടു പോകുന്ന ദൃശ്യങ്ങള്&zwj; ഔദ്യോഗിക ടിവി പുറത്തു വിട്ടിട്ടുണ്ട്. ബോംബ് ഷെല്&zwj;ട്ടറില്&zwj; എത്തിച്ചത് റോക്കറ്റ് സൈറണുകള്&zwj; മുഴങ്ങിയപ്പോഴാണ്.&nbsp;
നെതന്യാഹുവിനെ ലക്ഷ്യം വച്ച് പലസ്തീനില്&zwj; നിന്നുള്ള രണ്ടാമത്തെ ആക്രമണമാണിത്. കഴിഞ്ഞ സെപ്റ്റംബറില്&zwj; സമാനരീതിയില്&zwj; ആക്രമണമുണ്ടായിരുന്നു. ഇസ്ലാമിക് ജിഹാദാണ് ആക്രമണത്തിനു പിന്നിലെന്ന് ഇസ്രായേല്&zwj; വ്യക്തമാക്കിയിട്ടുണ്ട്.&nbsp;അടുത്തിടെ നടന്ന രണ്ടു തെരഞ്ഞെടുപ്പുകളിലും&nbsp; ആര്&zwj;ക്കും വ്യക്തമായ ഭൂരിപക്ഷം ലഭിക്കാതിരുന്ന ഇസ്രയേല്&zwj; മൂന്നാമതും പോളിങ് ബൂത്തിലേക്ക് പോവുകയാണ്. ഇതിന്റെ ഭാഗമായുള്ള തെരഞ്ഞെടുപ്പ് റാലിയില്&zwj; പങ്കെടുക്കുകയായിരുന്നു നെതന്യാഹു.&nbsp;
&nbsp;
" />
<meta name="twitter:title" content="ബെഞ്ചമിന്‍ നെതന്യാഹു പങ്കെടുത്ത റാലിക്ക് നേരെ പലസ്തീന്റെ റോക്കറ്റ് ആക്രമണം;  പ്രധാനമന്ത്രി രക്ഷപ്പെട്ടത് തലനാരിഴയ്ക്ക്; ഇസ്ലാമിക് ജിഹാദിനെതിരെ ഇസ്രായേല്‍ സൈന്യം " />
<meta name="twitter:site" content="@janmabhumidaily" />
<meta name="twitter:image" content="//media.janmabhumidaily.com/media/2019/12/2749e46/bachamin.jpg" />
<meta name="twitter:creator" content="@janmabhumidaily" />


    <link href='//fonts.googleapis.com/css?family=Droid+Sans:400,700' rel='stylesheet' type='text/css' />
    <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/bootstrap.min.css" />
    <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/font-awesome.css" />
    <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/fonts.css" />
    <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/widgets-20170109.css" />
    <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/style.css" />
    
        
        <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/jssocials.css" />
        <link rel="stylesheet" type="text/css" href="//media.janmabhumidaily.com/static/css/jssocials-theme-minima.css" />
    
   
    <style>
        iframe#bridge {visibility: hidden;position: absolute;left: 0; top: 0;height:0; width:0;border: none;}
    </style>
 
    <script type="text/javascript" src="https://maps.googleapis.com/maps/api/js?key=AIzaSyC-TSCJFH27sveHSJBPFo1uT5jggHqWreA&libraries=places"></script>
    <script src="//media.janmabhumidaily.com/static/js/jquery.js"></script>
    <script src="//media.janmabhumidaily.com/static/js/bootstrap.min.js"></script>
    <script src="//media.janmabhumidaily.com/static/js/infinitescroll.js"></script>
    <script src="//media.janmabhumidaily.com/static/js/jquery.marquee.min.js"></script>
    <script src="//media.janmabhumidaily.com/static/js/jquery.cookie.js"></script>
    <script src="//media.janmabhumidaily.com/static/js/script.js"></script>
    <script src="//media.janmabhumidaily.com/static/js/location.js"></script>
    
        <script src="//media.janmabhumidaily.com/static/js/jssocials.min.js"></script>
        <script>
            jQuery(document).ready(function ($) {
                setTimeout(function () {
                    $("#shareto").jsSocials({
                        shares: ["twitter", "facebook", "googleplus", "pinterest", "stumbleupon", "whatsapp"],
                        showCount: true,
                        showLabel: false
                    })
                }, 5000);

            });
        </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-35193647-1', 'auto');
        ga('send', 'pageview');
    </script>

    <script>(function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id))
                return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/en_IN/sdk.js#xfbml=1&version=v2.7&appId=335901499789600";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
        (adsbygoogle = window.adsbygoogle || []).push({
            google_ad_client: "ca-pub-8850322050567883",
            enable_page_level_ads: true
        });
    </script>

<script>

(function(i, s, o, g, r, a, m) {
  i['ivlTrack'] = r; i[r] = i[r] || function() { (i[r].q = i[r].q || []).push(arguments) }, i[r].l = 1 * new Date(); a = s.createElement(o),
              m = s.getElementsByTagName(o)[0]; a.onload = function(){

    var ivlTrack = Piwik.getTracker();
    ivlTrack.setTrackerUrl('/track/');
    ivlTrack.setSiteId('jnb');
    ivlTrack.setCustomVariable(1,"Browser",navigator.userAgent,"page");
        ivlTrack.setCustomVariable(2,"Author","balu","page");
        ivlTrack.trackPageView();

}; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m);
})(window, document, 'script', '/piwik-min.js', 'ivl');
</script>

</head>
    <body>
                    <div id="fb-root"></div>
            <script>(function (d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id))
                        return;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = 'https://connect.facebook.net/ml_IN/sdk.js#xfbml=1&version=v2.11&appId=1834254000206790&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                    <header>
            <nav class="navbar">
        <div class="top-bar">
    <div class="container">
        
        <div class="col-lg-6 col-md-5 col-sm-5 col-xs-12">
          
                        <span class="menu-toggle"><i class="toggle-btn fa fa-bars" aria-hidden="true"> SECTIONS</i> </span>
                        <ul class="topbar-list">
                            <li><span class="date">26</span></li>
                            <li><span class="myd">December, 2019</span><span class="myd">Thursday</span></li>
                       
                            <li>
                                <select class="form-control" onchange="window.location.href=this.value;">
                                    <option value="https://www.janmabhumidaily.com" selected>Malayalam</option>
                                    <option value="https://global.janmabhumidaily.com/" >English</option>
                                </select>
                            </li>
                            <li><span class="malayalam" id="ml_cal"></span></li>
                         
                        </ul>
                            </div>
        
        <div class="col-lg-6 col-md-7 col-sm-7 col-xs-12">
            <ul class="top-social">
                <li><a href=""><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                <li><a href="https://www.facebook.com/janmabhumidaily"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                <li><a href="https://plus.google.com/+Janmabhumidailycom"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li>
                <li><a href=""><i class="fa fa-instagram" aria-hidden="true"></i></a></li>
                <li><a href=""><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
                <li><a href=""><i class="fa fa-rss" aria-hidden="true"></i></a></li>
            </ul>
            <ul class="top-link">
                <li><a href="mailto:desk@janmabhumidaily.com" target="_top">News Desk : desk@janmabhumidaily.com </a></li>
                <li><a href="mailto:advt@janmabhumidaily.com" target="_top">Marketing</a></li>
               
            </ul>
        </div>
    </div>
</div>        <div class="header-branding">
            <div class="container">
                <div class="column-3-left weather-plugin ">
                        <div class="aw-widget-current">
        <div class="weather-sponsor">
                        <!-- :Weather-Sponsor-115 x 90:332f4d04-7c50-4457-9233-d91057229a81 --><!--<a href="http://www.kpbnidhi.com/"  target="_blank"><img src="https://media.janmabhumidaily.com/media/2018/5/3e43197/kpb-nidhi.png"></a>-->

         </div>
        <div class="aw-widget-content" style="display:none"><div class="handler">
                <div class="controls"> <span class="dist">Thiruvananthapuram</span>
                    <i class="fa fa-chevron-circle-down pull-right"></i></div>
                <div class="selector">
                    <div class="option" data-value="Alappuzha">Alappuzha</div>
                    <div class="option" data-value="Ernakulam">Ernakulam</div>
                    <div class="option" data-value="Idukki">Idukki</div>
                    <div class="option" data-value="Kannur">Kannur</div>
                    <div class="option" data-value="Kasaragod">Kasaragod</div>
                    <div class="option" data-value="Kollam">Kollam</div>
                    <div class="option" data-value="Kottayam">Kottayam</div>
                    <div class="option" data-value="Kozhikode">Kozhikode</div>
                    <div class="option" data-value="Malappuram">Malappuram</div>
                    <div class="option" data-value="Palakkad">Palakkad</div>
                    <div class="option" data-value="Pathanamthitta">Pathanamthitta</div>
                    <div class="option active" data-value="Thiruvananthapuram">Thiruvananthapuram</div>
                    <div class="option" data-value="Thrissur">Thrissur</div>
                    <div class="option" data-value="Wayanad">Wayanad</div>
                </div>
            </div>


            <div class="aw-current-weather-inner">
                <div class="aw-current-icon">
                    <img class="img-responsive" src="">

                </div><div class="temp-weather">
                    <p class="aw-temp-time-desc"><span class=""><span class="aw-temperature-today">27</span><sup>°</sup>C</span>
                    </p><p class="aw-weather-description">Haze</p></div>

            </div>
        </div>
    </div>
    <style>
        .bold { font-weight: bold; }
        .aw-widget-content { height: 100px; position: relative; float: left; width: 54%; margin-top: 10px;}
        .aw-current-weather-inner {   }
        .aw-current-icon { width: 50px; float:left }
        .selector .option { cursor: pointer; }
        .selector .option:hover { background-color: #cdcdcd; }
        .aw-current-weather-inner .dist { float: left; margin-right: 2px;}
        .handler .controls { cursor: pointer; position:relative; width:100% }
        .handler .controls i{ position:absolute; right:0; color:#ff9933;}
        .handler .controls:hover { color: #999; }
        .selector .option.active { font-weight: bold;}
        .selector { position: absolute; top: 0.6em; border: 1px solid black; padding: 5px; width: 200px; display: none; background-color: #fff; z-index: 9; }
        .aw-widget-current h3 { font-weight: normal; width: 100%; text-align: center; color: #000; padding-top: 30px;}
        .aw-widget-content .handler{width: 100%;
                                    clear: both;
                                    border-bottom: 1px solid #eee;
                                    margin-bottom: 8px; font-size:12px; color:#777;}
        .aw-widget-current .aw-temp-time-desc { text-align: right;
                                                font-size: 25px;
                                                line-height:28px;
                                                font-weight: bold;
                                                color: #ff9933; margin:0px 0 0 0; }
        .aw-widget-current span { padding: 0 2px; } 
        .aw-widget-current p.aw-weather-description {
            padding: 0 2px; font-size: .8em; color:#777;

            text-align: right; text-transform: capitalize; line-height:1.25em;
        }
        .weather-sponsor { float: right; height: 100px; width: 112px;}
        .temp-weather{width:62%; float:right;}
    </style>
    <script>
        jQuery(document).ready(function ($) {
            var showWeather = function () {
                $('.aw-widget-content').show();
            }
            var loadweather = function (dist) {
                $.get('/ajax/weather/' + dist, function (d) {
                    $($('.aw-widget-current .dist')[0]).html(dist);
                    $('.aw-temperature-today').html(d.current.temperature.value);
                    $('.aw-current-icon img').attr("src", 'https://media.janmabhumidaily.com/weathericons/png/' + d.current.symbol.var + '.png');
                    $('.aw-weather-description').html(d.current.symbol.name.toLowerCase());
                    showWeather();
                }, "json");
            }
            $('.selector .option').click(function () {
                if ($(this).hasClass("active") === false) {
                    $('.selector .option.active').removeClass("active");
                    $(this).addClass("active");
                    var dist = $(this).data("value");
                    if (localStorage) {
                        localStorage.setItem("__jnbWeatherState", dist);
                    }
                    loadweather(dist);
                }
                $('.selector').toggle();
            });
            $('.handler .controls').click(function () {
                $('.selector').toggle();
            });
            if (localStorage) {
                var distSaved = localStorage.getItem("__jnbWeatherState");
                if (distSaved) {
                    loadweather(distSaved);
                } else {
                    showWeather();
                }
            } else {
                showWeather();
            }
        });
    </script>
                    </div>
                <div class="column-3-center text-center">
                    
                    <a href="//www.janmabhumidaily.com/" class="logo"> <img src="//media.janmabhumidaily.com/static/images/JANMABHUMI LOGO.png"></a>
                </div>


                <div class="column-3-right text-right  header-adv">
                                         <!-- :Earpanel Right 300x100:ed27b22d-5ecd-4983-845d-90add57c1a74 --><!-- Javascript tag  -->
<!-- begin ZEDO for channel:  Ear Panels , publisher: Janmabhumi , Ad Dimension: Ear Panel R - 300 x 100 -->
<!--<script language="JavaScript">
var zflag_nid="3739"; var zflag_cid="8"; var zflag_sid="2"; var zflag_width="300"; var zflag_height="100"; var zflag_sz="20"; 
</script>
<script language="JavaScript" src="https://saxp.zedo.com/jsc/sxp2/fo.js"></script>
end ZEDO for channel:  Ear Panels , publisher: Janmabhumi , Ad Dimension: Ear Panel R - 300 x 100 
<img src="https://media.janmabhumidaily.com/media/2018/5/166b010/300-100advt.jpg "> 
<img src="https://media.janmabhumidaily.com/media/2018/11/167af09/iief-2018-300x100.png"> -->
<a href="http://sevabharathikeralam.org/"  target=”_blank”>
<img src = "https://media.janmabhumidaily.com/media/2019/8/1aad22b/sevabharathi-keralam.png"></a>
                    
                </div>
            </div>
        </div>
        <div class="menu-bar" id="navbar">
    <div class="container m-menu-wrap">
        <span class="menu-toggle"><i class="toggle-btn fa fa-bars" aria-hidden="true"></i></span>
        <ul class="main-menu">
                                                            <li class="toggle-sm-search ">
                        <a href="//www.janmabhumidaily.com/" >
                            
                               Home 
                        </a>

                    </li>
                                    <li class="toggle-sm-search ">
                        <a href="//www.janmabhumidaily.com/keralam" >
                            
                               Kerala 
                        </a>

                    </li>
                                    <li class="toggle-sm-search ">
                        <a href="//www.janmabhumidaily.com/india" >
                            
                               India 
                        </a>

                    </li>
                                    <li class="toggle-sm-search ">
                        <a href="//www.janmabhumidaily.com/world" >
                            
                               World 
                        </a>

                    </li>
                                    <li class="toggle-sm-search ">
                        <a href="//www.janmabhumidaily.com/marukara" >
                            
                               Gulf 
                        </a>

                    </li>
                            
            <li class="dropdown hidden-sm hidden-xs">
                <a data-toggle="dropdown" class="page-scroll dropdown-toggle" href="#">Local News</a>
                <ul class="dropdown-menu">
                                                                                                                                                                                                                                                                                                        <li>
                                <a href= "//www.janmabhumidaily.com/alappuzha" >alappuzha                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/idukki" >idukki                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/ernakulam" >ernakulam                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/kannur" >kannur                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/kasargod" >kasarkod                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/kollam" >kollam                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/kottayam" >kottayam                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/kozhikode" >kozhikode                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/thiruvananthapuram" >thiruvananthapuram                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/thrissur" >thrissur                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/pathanamthitta" >pathanamthitta                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/palakkad" >palakkad                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/Mandalam" >Mandalam                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/malappuram" >malappuram                                </a>
                            </li>   

                                                                                                                                                                                                    <li>
                                <a href= "//www.janmabhumidaily.com/wayanad" >wayanad                                </a>
                            </li>   

                                                            </ul>
            </li>

            <li class="hidden-sm hidden-xs ">
                <a href="//www.janmabhumidaily.com/samskriti">Samskruti</a>

            </li>
            <li class="dropdown hidden-sm hidden-xs">
                <a data-toggle="dropdown" class="page-scroll dropdown-toggle " href="//www.janmabhumidaily.com/vicharam">Vicharam</a>
                <ul class="dropdown-menu">
                    <li><a href="//www.janmabhumidaily.com/editorial">Editorial</a></li>
                    <li><a href="//www.janmabhumidaily.com/main-article">Main Article</a></li>
                    <li><a href="//www.janmabhumidaily.com/article">Article</a></li>
                    <li><a href="//www.janmabhumidaily.com/response">Response</a></li>
                </ul>

            </li>
            <li class="dropdown hidden-sm hidden-xs ">
                <a data-toggle="dropdown" class="page-scroll dropdown-toggle" href="#">Epaper</a>
                <ul class="dropdown-menu">
                                    </ul>
            </li>
            <li class="hidden-sm hidden-xs show-sm-search">
                <div class="input-group">
                    <input type="text" id="search_value" name="search_value">
                    <input type="image" id="image_search" class="submit_style" src="//www.janmabhumidaily.com/static/images/search.png" value=""> 
                </div>
            </li>
            <li class="hidden-md hidden-lg hidden-xl hide-sm-search">
                <input type="image" id="search_show" class="submit_style" src="//www.janmabhumidaily.com/static/images/search.png" value=""> 
            </li>

        </ul>
    </div>
</div>
<script>
    var goSearch = function () {
        var value = jQuery('#search_value').val();
        var url = "//www.janmabhumidaily.com/";
        var loadurl = url + "search/" + value;
        window.location.href = loadurl;
    };
    $('#image_search').click(function (e) {
        e.preventDefault();
        goSearch();
    });
    $('#search_value').keyup(function (e) {
        if (e.keyCode == 13)
        {
            goSearch();
        }
    });
</script>
            <div class="news-scroll">
        <div class="container">
              <div class="scroll-left ">
                    <div class="updtes">Flash Updates :</div>
                    <div class="marquee" style="height: 40px; display: hidden;">
                                                                              <a href="//www.janmabhumidaily.com/news/congress-leader-dk-shivakumar-lays-the-foundation-stone-of-christ-in-karnataka46811.html">
                               <span class="text-danger">ലോകത്തിലെ ഏറ്റവും ഉയരം കൂടിയ ക്രിസ്തുവിന്റെ പ്രതിമ; കോണ്‍ഗ്രസ് നേതാവ് ഡി.കെ. ശിവകുമാര്‍ ശിലാസ്ഥാപനം നിര്‍വഹിച്ചു |</span> 
			    </a>
                                                                         <a href="//www.janmabhumidaily.com/news/pandalam-valiya-koyikkal-temple19471.html">
                               <span class="text-danger">പന്തളം കൊട്ടാരം കുടുംബാഗം അന്തരിച്ചു;  വലിയകോയിക്കല്‍ ക്ഷേത്രനടയച്ചു; ഇനി തുറക്കുക ജനുവരിയില്‍ |</span> 
			    </a>
                                                                         <a href="//www.janmabhumidaily.com/news/benjamin-netanyahu80791.html">
                               <span class="text-danger">'കഴിഞ്ഞ തവണ ആക്രമിച്ചവര്‍ നിങ്ങളുടെ കൂടെയില്ല; ഇന്ന് ആക്രമിച്ചവര്‍ അവരുടെ സാധനങ്ങള്‍ പായ്ക്ക് ചെയ്‌തോളൂ'; നെതന്യാഹുവിനെ വധിക്കാന്‍ ശ്രമിച്ച പലസ്തീന് ഇസ്രായേലിന്റെ താക്കീത്  |</span> 
			    </a>
                                                                         <a href="//www.janmabhumidaily.com/news/rss-sarsangachalak-mohan-bhagavad26851.html">
                               <span class="text-danger">'ഏത് ഭാഷ സംസാരിച്ചാലും ഏത് മതത്തില്‍ വിശ്വസിച്ചാലും എല്ലാവരും ഇന്ത്യയുടെ മക്കള്‍;  130 കോടി ഭാരതീയരും ഹിന്ദുക്കളാണെന്ന് ആര്‍എസ്എസ് സര്‍സംഘചാലക് |</span> 
			    </a>
                                        </div>
                </div>
        </div>
    </div>
    
        <!-- weather widget box sizing -->
        <style>
                div.weather-plugin {    width: 259px;    height: 95px;}
        </style>
    </nav>
</header>
        <section class="wrapper">
            <div class="container main-content">
                <div class=" adv-banner text-center">
                                        <!-- :Leaderboard DefaultP728 x 90:872d2090-8ede-4deb-a692-43fb344d170f --><!-- <img src="https://media.janmabhumidaily.com/media/2019/8/1905fd4/sindoorm-copy.jpg"> -->  
                </div>
                <div class="column-2-design-left">
                    



                    <h1>
    <a class="main-news-title" href=" //www.janmabhumidaily.com/news/prime-minister-benjamin-netanyahu-is-rushed-off-stage-amid-rocket-attack711.html">
           ബെഞ്ചമിന്‍ നെതന്യാഹു പങ്കെടുത്ത റാലിക്ക് നേരെ പലസ്തീന്റെ റോക്കറ്റ് ആക്രമണം;  പ്രധാനമന്ത്രി രക്ഷപ്പെട്ടത് തലനാരിഴയ്ക്ക്; ഇസ്ലാമിക് ജിഹാദിനെതിരെ ഇസ്രായേല്‍ സൈന്യം     </a>
</h1>

<div style="clear:both;float: none;" class="myd">
        </div>
<div class="myd">Thursday 26 December 2019 4:56 pm IST</div>
        <div class="inner-banner"><img class="newdetailsimage " src="//media.janmabhumidaily.com/media/2019/12/2749e46/bachamin.jpg"></div><div class="news-sectiom">
    <p>
        <p></p>
<p><strong>യെറുശലേം</strong>: ഇസ്രായേല്&zwj; പ്രധാനമന്ത്രി ബെഞ്ചമിന്&zwj; നെതന്യാഹു പങ്കെടുത്ത തിരഞ്ഞെടുപ്പ് റാലിക്ക് നേരെ പലസ്തീന്&zwj; അതിര്&zwj;ത്തിയില്&zwj; നിന്നും റോക്കറ്റ് ആക്രമണം. ഗതി തെറ്റി റാലി നടക്കുന്നതിന്റെ കുറച്ച് ദൂരയാണ് റോക്കറ്റ് പതിച്ചത്. ആക്രമണം നടന്നയുടന്&zwj; നെതന്യാഹുവിനെ സൈന്യം സുരക്ഷിതയിടത്തേക്കു മാറ്റി. പ്രധാനമന്ത്രിയെ എങ്ങോട്ടാണ് മാറ്റിയതെന്നുള്ള വിവരങ്ങള്&zwj; ഇതുവരെ സൈന്യം പുറത്തുവിട്ടിട്ടില്ലെന്ന് ഇസ്രായേല്&zwj; മാധ്യമങ്ങള്&zwj; റിപ്പോര്&zwj;ട്ട് ചെയ്യുന്നു. പലസ്തീന്&zwj; അതിര്&zwj;ത്തിയില്&zwj; നിന്നും 12 കിലോമീറ്റര്&zwj; അകലത്തിലാണ് റോക്കറ്റ് പതിച്ചിരിക്കുന്നതെന്ന് സൈന്യം വ്യക്തമാക്കിയിട്ടുണ്ട്. പലസ്തീനില്&zwj; നിന്നുള്ള കൃത്യമായ ആസൂത്രണമാണിതെന്നും ഇസ്രായേല്&zwj; പ്രതിരോധ സംവിധാനമായ അയണ്&zwj; ഡാം റോക്കറ്റ് വെടിവച്ചിടുകയായിരുന്നുവെന്നും ഇസ്രായേല്&zwj; സൈന്യം അറിയിച്ചു.</p>
<p>&nbsp;എന്നാല്&zwj; ആക്രമണത്തിന്റെ ഉത്തരവാദിത്തം ആരും ഏറ്റെടുത്തിട്ടില്ല. ഗാസയിലെ&nbsp; ഇസ്ലാമിക് ജിഹാദ് രണ്ടുമാസം മുന്&zwj;പ് നടത്തിയ ആക്രമണത്തിന്റെ തുടര്&zwj;ച്ചയാണോ ഈ ആക്രമണമെന്നതു സംബന്ധിച്ചുള്ള വിവരങ്ങളും പുറത്തുവന്നിട്ടില്ല.&nbsp;സുരക്ഷാ ഉദ്യോഗസ്ഥര്&zwj;ക്കൊപ്പം നെതന്യാഹു തിരഞ്ഞെടുപ്പ് റാലിയില്&zwj; പങ്കെടുക്കുന്നതിന്റെ ദൃശ്യങ്ങള്&zwj; ഇസ്രായേല്&zwj; മാധ്യമങ്ങള്&zwj; പുറത്തുവിട്ടിരുന്നു.&nbsp;നെതന്യാഹുവിനെ മിസൈലില്&zwj; നിന്ന് രക്ഷിക്കാന്&zwj; ബോംബാക്രമണങ്ങളില്&zwj; നിന്ന് രക്ഷയൊരുക്കുന്ന അഭയകേന്ദ്രത്തിലേക്ക് സൈനികര്&zwj; കൊണ്ടു പോകുന്ന ദൃശ്യങ്ങള്&zwj; ഔദ്യോഗിക ടിവി പുറത്തു വിട്ടിട്ടുണ്ട്. ബോംബ് ഷെല്&zwj;ട്ടറില്&zwj; എത്തിച്ചത് റോക്കറ്റ് സൈറണുകള്&zwj; മുഴങ്ങിയപ്പോഴാണ്.&nbsp;</p>
<p>നെതന്യാഹുവിനെ ലക്ഷ്യം വച്ച് പലസ്തീനില്&zwj; നിന്നുള്ള രണ്ടാമത്തെ ആക്രമണമാണിത്. കഴിഞ്ഞ സെപ്റ്റംബറില്&zwj; സമാനരീതിയില്&zwj; ആക്രമണമുണ്ടായിരുന്നു. ഇസ്ലാമിക് ജിഹാദാണ് ആക്രമണത്തിനു പിന്നിലെന്ന് ഇസ്രായേല്&zwj; വ്യക്തമാക്കിയിട്ടുണ്ട്.&nbsp;അടുത്തിടെ നടന്ന രണ്ടു തെരഞ്ഞെടുപ്പുകളിലും&nbsp; ആര്&zwj;ക്കും വ്യക്തമായ ഭൂരിപക്ഷം ലഭിക്കാതിരുന്ന ഇസ്രയേല്&zwj; മൂന്നാമതും പോളിങ് ബൂത്തിലേക്ക് പോവുകയാണ്. ഇതിന്റെ ഭാഗമായുള്ള തെരഞ്ഞെടുപ്പ് റാലിയില്&zwj; പങ്കെടുക്കുകയായിരുന്നു നെതന്യാഹു.&nbsp;</p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/OzN0JvGEj4s" width="932" height="524" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
    </p>
</div>
<div id="shareto" class="clearfix"></div>
    <div class="disclaimer-banner ">
        <b>  പ്രതികരിക്കാന്‍ ഇവിടെ എഴുതുക:</b><br><br>

        ദയവായി മലയാളത്തിലോ ഇംഗ്ലീഷിലോ മാത്രം അഭിപ്രായം എഴുതുക. പ്രതികരണങ്ങളില്‍ അശ്ലീലവും അസഭ്യവും നിയമവിരുദ്ധവും അപകീര്‍ത്തികരവും സ്പര്‍ദ്ധ വളര്‍ത്തുന്നതുമായ പരാമര്‍ശങ്ങള്‍ ഒഴിവാക്കുക. വ്യക്തിപരമായ അധിക്ഷേപങ്ങള്‍ പാടില്ല. വായനക്കാരുടെ അഭിപ്രായങ്ങള്‍ ജന്മഭൂമിയുടേതല്ല.
    </div>
                    <div class="fb-comments" data-href="http://www.janmabhumidaily.com/news/prime-minister-benjamin-netanyahu-is-rushed-off-stage-amid-rocket-attack711.html" data-numposts="5" data-width="100%"></div>
                





                        <div class="related-news-section">
        <div class="sub-news-heading width-fix">Related News</div>
                    <div class="width-fifty pull-left">
                    
                    <div class="media">
    <span class="media-box"><img class="" src="//media.janmabhumidaily.com/media/no-image.jpg" ></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news333288">
            ഡമാസ്‌ക്കസിലെ റഷ്യന്‍ എംബസിക്ക് നേരെ റോക്കറ്റ് ആക്രമണം        </a>
    </div>
</div>
        
    
            </div>
            </div>
                    </div>
                <!-- top right column -->
                <div class="column-2-design-right bdrL-grey">
                    <div class="adv-wrapper margin-top-15">
                                                <!-- :Medium Rectangle DefaultP300x250 Right-1:703c18f1-60a5-49d1-a395-fe987bbbf7d9 --><a href ="http://www.namaha.org/" target="_blank">
<img src = "https://media.janmabhumidaily.com/media/2019/4/3472afe/khna.png"></a>                     </div>
                    <div class="adv-wrapper margin-top-36">
                                                <!-- :Medium Rectangle DefaultP300x250 Right-2:d572c299-faaf-4d47-bed1-d81e2a1c6b46 --><a href="https://www.janmabhumidaily.com/marukara/" target="_blank"><img src="https://media.janmabhumidaily.com/media/2018/5/1671c36/300-250-advt.jpg"> </a>


  
                    </div>
                    <div class="adv-wrapper margin-top-36">
                                                <!-- :Medium Rectangle DefaultP300x250 Right-3:bfe7d0e7-dd01-4b37-bf0c-d60216599f1c --><!--<a href="https://www.janmabhumidaily.com/news854269"  target=”_blank”>
<img src = "https://media.janmabhumidaily.com/media/2019/4/24302fe/online-new-1-.jpg"></a>-->  
                    </div>

                    <div class="tab-wrap">
    <ul class="nav nav-tabs" role="tablist">
        <li role="presentation" class="active"><a href="#LatestNews" aria-controls="LatestNews" role="tab" data-toggle="tab">Latest News</a></li>
        <li role="presentation"><a href="#MostPopular" aria-controls="MostPopular" role="tab" data-toggle="tab">Most Popular</a></li>
    </ul>
    <!-- Tab panes -->
        <div class="tab-content">
        <div role="tabpanel" class="tab-pane active" id="LatestNews">
           
                                                
            
                
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2019/12/309b06d/150_dk.png"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/congress-leader-dk-shivakumar-lays-the-foundation-stone-of-christ-in-karnataka46811.html">
            ലോകത്തിലെ ഏറ്റവും ഉയരം കൂടിയ ക്രിസ്തുവിന്റെ പ്രതിമ; കോണ്‍ഗ്രസ് നേതാവ് ഡി.കെ. ശിവകുമാര്‍ ശിലാസ്ഥാപനം നിര്‍വഹിച്ചു        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2019/12/303f7e4/150_pta.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/pandalam-valiya-koyikkal-temple19471.html">
            പന്തളം കൊട്ടാരം കുടുംബാഗം അന്തരിച്ചു;  വലിയകോയിക്കല്‍ ക്ഷേത്രനടയച്ചു; ഇനി തുറക്കുക ജനുവരിയില്‍        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2019/12/2e9a4f7/150_banchmin.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/benjamin-netanyahu80791.html">
            'കഴിഞ്ഞ തവണ ആക്രമിച്ചവര്‍ നിങ്ങളുടെ കൂടെയില്ല; ഇന്ന് ആക്രമിച്ചവര്‍ അവരുടെ സാധനങ്ങള്‍ പായ്ക്ക് ചെയ്‌തോളൂ'; നെതന്യാഹുവിനെ വധിക്കാന്‍ ശ്രമിച്ച പലസ്തീന് ഇസ്രായേലിന്റെ താക്കീത്         </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2019/12/22a2ccf/150_untitled-1.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/rss-sarsangachalak-mohan-bhagavad26851.html">
            'ഏത് ഭാഷ സംസാരിച്ചാലും ഏത് മതത്തില്‍ വിശ്വസിച്ചാലും എല്ലാവരും ഇന്ത്യയുടെ മക്കള്‍;  130 കോടി ഭാരതീയരും ഹിന്ദുക്കളാണെന്ന് ആര്‍എസ്എസ് സര്‍സംഘചാലക്        </a>
    </div>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        </div>
        <div role="tabpanel" class="tab-pane" id="MostPopular">
                                        
             
                    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2019/12/20a9c34/150_gandhiji-and-indira.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/gandhiji-and-indira-cab-75471.html">
            ഗാന്ധിജി മുതല്‍ ഇന്ദിര വരെ പറഞ്ഞു        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2019/12/30b66db/150_untitled-2.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/navathi-hari30121.html">
            നവതിയെത്തിയ നമ്മുടെ ഹരിയേട്ടന്‍        </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2019/12/3021a03/150_untitled-1.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/vyasajanmam46111.html">
            വ്യാസജന്മം         </a>
    </div>
</div>
        
    
                    <div class="media">
    <span class="media-box"><img class="image " src="//media.janmabhumidaily.com/media/2019/12/2a26162/150_priya-darshan.jpg"></span>    <div class="media-body">
        <a href="//www.janmabhumidaily.com/news/priyadarshan-s-post-on-lissy-priyadarshan-wedding-anniversary85951.html">
            ഓര്‍മകള്‍ക്ക് മരണമില്ല : വിവാഹ വാര്‍ഷിക ദിനത്തില്‍ വിവാഹ ചിത്രങ്ങള്‍ പങ്കുവെച്ച് പ്രിയദര്‍ശന്‍.        </a>
    </div>
</div>
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
            
        </div>
        <a href="//www.janmabhumidaily.com/show-more-news/"> 
            <input type="button" class="btn btn-orange" name="Show More News" value="Show More News" ></a>

    </div>
</div>




                </div>
            </div>
        </section>
        <footer>
    <style>
        a.uppercase {
            text-transform: capitalize;
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-lg-2 col-md-2 col-sm-2 col-xs-5 foot-menu">
                <h1>Service</h1>
                <ul>
                                                                                                                        
                            <li> <a href="//www.janmabhumidaily.com/about-janmabhumi-daily">About Us</a></li>

                                                                                
                            <li> <a href="//www.janmabhumidaily.com/contact">Contact Us</a></li>

                                                                                
                            <li> <a href="//www.janmabhumidaily.com/kalolsavam-2018">Kalolsavam</a></li>

                                                                                
                            <li> <a href="//www.janmabhumidaily.com/privacy">Privacy Policy</a></li>

                                                                                
                            <li> <a href="//www.janmabhumidaily.com/terms">Terms of Use</a></li>

                                                                                
                            <li> <a href="//www.janmabhumidaily.com/scrutiniser-report">scrutiniser-report</a></li>

                                            

                    <li><img src="//media.janmabhumidaily.com/static/images/logo-footer.png"></li>
                </ul>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-1 col-xs-3 foot-menu">
                <h1>Channels</h1>
                <ul>
                    <li><a href="//www.janmabhumidaily.com/">Home</a></li>
                                                                                                            <li><a href="//www.janmabhumidaily.com/alappuzha" class="uppercase">alappuzha</a></li>
                                                                    <li><a href="//www.janmabhumidaily.com/article" class="uppercase">article</a></li>
                                                                    <li><a href="//www.janmabhumidaily.com/idukki" class="uppercase">idukki</a></li>
                                                                    <li><a href="//www.janmabhumidaily.com/editorial" class="uppercase">editorial</a></li>
                                                                    <li><a href="//www.janmabhumidaily.com/ernakulam" class="uppercase">ernakulam</a></li>
                                    </ul>
            </div>
            <div class="col-lg-1 col-md-1 col-sm-1 col-xs-4 foot-menu">
                <h1>&nbsp;</h1>
                <ul>
                    <li><a href="//www.janmabhumidaily.com/astrology" class="uppercase">Astrology</a></li>
                    <li><a href="//www.janmabhumidaily.com/live-style" class="uppercase">Life Style</a> </li>
                    <li><a href="//www.janmabhumidaily.com/mizhi" class="uppercase">Mizhi</a></li>
                    <li><a href="//www.janmabhumidaily.com/business" class="uppercase">Vanijyam</a></li>
                </ul>
            </div>

            <div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 foot-menu">
                <div class="row">
                    <div class="col-lg-  col-md-6 col-sm-6 col-xs-12">
                        <div class="footer-row">
                            <div class="widgetinner">
                                <div class="textwidget">
                                    <!-- Place this tag in your head or just before your close body tag. -->
                                   
                                    <!-- Place this tag where you want the widget to render. -->
                                    <div id="___page_0" style="text-indent: 0px; margin: 0px; padding: 0px; background: transparent; border-style: none; float: none; line-height: normal; font-size: 1px; vertical-align: baseline; display: inline-block; width: 100%; height: 106px;">
                                        <iframe ng-non-bindable="" frameborder="0" hspace="0" marginheight="0" marginwidth="0" scrolling="no" style="position: static; top: 0px; width: 100%; margin: 0px; border-style: none; left: 0px; visibility: visible; height: 106px;" tabindex="0" vspace="0" width="100%" id="I0_1506506706741" name="I0_1506506706741" src="https://apis.google.com/_/widget/render/page?usegapi=1&amp;href=%2F%2Fplus.google.com%2Fu%2F0%2F117810684620952599755&amp;layout=landscape&amp;rel=publisher&amp;origin=http%3A%2F%2Fwww.janmabhumidaily.com&amp;gsrc=3p&amp;ic=1&amp;jsh=m%3B%2F_%2Fscs%2Fapps-static%2F_%2Fjs%2Fk%3Doz.gapi.en_GB.i3fkLcmM-cE.O%2Fm%3D__features__%2Fam%3DAQ%2Frt%3Dj%2Fd%3D1%2Frs%3DAGLTcCNtK-ztnLKGEyoRMtfr5inJGBMsVw#_methods=onPlusOne%2C_ready%2C_close%2C_open%2C_resizeMe%2C_renderstart%2Concircled%2Cdrefresh%2Cerefresh%2Conload&amp;id=I0_1506506706741&amp;parent=http%3A%2F%2Fwww.janmabhumidaily.com&amp;pfname=&amp;rpctoken=36023213" data-gapiattached="true" title="+Badge"></iframe>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="footer-row">

                        </div>
                    </div>
                    <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4">
                        <div class="footer-right-box">
                            <a href= "//www.janmabhumidaily.com/epaper/951000">  <img src="//media.janmabhumidaily.com/static/images/ekathma.jpg"></a>
                        </div>
                    </div>
                    <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4">
                        <div class="footer-right-box">
                            <a href= "//www.janmabhumidaily.com/epaper/951044">   <img src="//media.janmabhumidaily.com/static/images/think-infra.jpg"></a>
                        </div>
                    </div>
                    <div class="col-lg-2 col-md-2 col-sm-2 col-xs-4">
                        <div class="footer-right-box">
                            <a href= "//www.janmabhumidaily.com/epaper/10008">   <img src="//media.janmabhumidaily.com/static/images/varadhyam.png"></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="slide-menu">
    <div class="menu-container">
        <i class="toggle-close fa fa-caret-left" aria-hidden="true"></i>
        <ul class="left-menu">
            <li><a href="/">Home</a></li>
            <li><a href="//www.janmabhumidaily.com/news">News</a></li>
            <li><a href="//www.janmabhumidaily.com/india">India</a></li>
            <li>
                <a href="javascript:void(0)">Epaper<i class="fa fa-plus pull-right" aria-hidden="true"></i></a>
                <ul>
                                   </ul></li>
            <li>
                <a href="javascript:void(0)">Keralam<i class="fa fa-plus pull-right" aria-hidden="true"></i></a>
                <ul>
                    <li><a href="//www.janmabhumidaily.com/saranaravam">Saranaravam</a></li>
                    <li><a href="//www.janmabhumidaily.com/janamanas2016">Janamanas2016</a></li>
                </ul></li>
            <li><a href="//www.janmabhumidaily.com/world">World</a></li>
            <li><a href="//www.janmabhumidaily.com/politics">Politics</a></li>
            <li><a href="//www.janmabhumidaily.com/astrology">Astrology</a></li>            
            <li><a href="//www.janmabhumidaily.com/cinema">Cinema</a></li>
            <li><a href="//www.janmabhumidaily.com/automobile">Automobile</a></li>
            <li><a href="//www.janmabhumidaily.com/mobile">Technology</a></li>
            <li><a href="//www.janmabhumidaily.com/education">Education</a></li>
            <li><a href="//www.janmabhumidaily.com/business">Business</a></li>
            <li><a href="//www.janmabhumidaily.com/literature">Literature</a></li>
            <li>
                <a href="javascript:void(0)">Sports<i class="fa fa-plus pull-right" aria-hidden="true"></i></a>
                <ul>
                    <li><a href="//www.janmabhumidaily.com/football">Football</a></li>
                    <li><a href="//www.janmabhumidaily.com/cricket">Cricket</a></li>
                </ul></li>
            <li><a href="//www.janmabhumidaily.com/social">Social</a></li>
            <li><a href="//www.janmabhumidaily.com/marukara">Marukara</a></li>
            <li><a href="//www.janmabhumidaily.com/vicharam">Vicharam</a></li>

            <li>
                <a href="javascript:void(0)">District-news<i class="fa fa-plus pull-right" aria-hidden="true"></i></a>
                <ul>
                    <li><a href="//www.janmabhumidaily.com/kollam">Kollam</a></li>
                    <li><a href="//www.janmabhumidaily.com/thiruvananthapuram">Thiruvananthapuram</a></li>
                    <li><a href="//www.janmabhumidaily.com/malappuram">Malappuram</a></li>
                    <li><a href="//www.janmabhumidaily.com/kottayam">Kottayam</a></li>
                    <li><a href="//www.janmabhumidaily.com/thrissur">Thrissur</a></li>
                    <li><a href="//www.janmabhumidaily.com/kozhikode">Kozhikode</a></li>
                    <li><a href="//www.janmabhumidaily.com/wayanad">Wayanad</a></li>
                    <li><a href="//www.janmabhumidaily.com/idukki">Idukki</a></li>
                    <li><a href="//www.janmabhumidaily.com/palakkad">Palakkad</a></li>
                    <li><a href="//www.janmabhumidaily.com/kasargod">Kasarkod</a></li>
                    <li><a href="//www.janmabhumidaily.com/ernakulam">Ernakulam</a></li>
                    <li><a href="//www.janmabhumidaily.com/kannur">Kannur</a></li>
                    <li><a href="//www.janmabhumidaily.com/alappuzha">Alappuzha</a></li>
                    <li><a href="//www.janmabhumidaily.com/pathanamthitta">Pathanamthitta</a></li>
                </ul></li>
            <li><a href="//www.janmabhumidaily.com/samskriti">Samskriti</a></li>
            <li><a href="//www.janmabhumidaily.com/varadyam">Varadyam</a></li>
            <li><a href="//www.janmabhumidaily.com/mizhi">Mizhi</a></li>
            <li><a href="//www.janmabhumidaily.com/samakalikam">Samakalikam</a></li>
            <li><a href="//www.janmabhumidaily.com/kshethrayanam">Kshethrayanam</a></li>
            <li><a href="//www.janmabhumidaily.com/kauthukacheppu">Kauthukacheppu</a></li>
           
            <li><a href="//www.janmabhumidaily.com/agriculture">Agriculture</a></li>
            <li><a href="//www.janmabhumidaily.com/theekkatta">Theekkatta</a></li>
            <li><a href="//www.janmabhumidaily.com/pachakuda">Pachakuda</a></li>
            <li><a href="//www.janmabhumidaily.com/live-style">Life Style</a></li>
        </ul>
    </div>
</div>
</footer>




        <iframe id="bridge" src="//cms.janmabhumidaily.com/bridge.html"></iframe>
        <script>
            var consumer = ["https://global.janmabhumidaily.com", "https://www.janmabhumidaily.com"], provider = "https://cms.janmabhumidaily.com"; function xdlsConsumer(){this.queue = {}, this.queueIndex = 1, this.getItem = function(e, i){this.queue["action_" + this.queueIndex] = i; var t = JSON.stringify({action:"getItem", item:e, index:this.queueIndex}); this.queueIndex++, this.send(t)}, this.setItem = function(e, i, t){this.queue["action_" + this.queueIndex] = t; var n = JSON.stringify({action:"setItem", item:e, value:i, index:this.queueIndex}); this.queueIndex++, this.send(n)}, this.send = function(e){this.iframe.contentWindow.postMessage(e, provider)}, this.setprovider = function(e){this.iframe = document.getElementById(e); var i = document.createElement("a"); i.href = this.iframe.src, provider = i.protocol + "//" + i.host, this.init()}, this.receive = function(e){if (e.origin === provider){var i = JSON.parse(e.data); if (i.hasOwnProperty("index") && "function" == typeof this.queue["action_" + i.index]){var t = this.queue["action_" + i.index]; delete this.queue["action_" + i.index], t.call(i.response)}}}, this.init = function(){window.addEventListener("message", this.receive, !1)}}function xdlsProvider(){this.receive = function(e){if ( - 1 !== consumer.indexOf(e.origin)){var i = JSON.parse(e.data); if (i.hasOwnProperty("action") && i.hasOwnProperty("index")){switch (i.action){case"getItem":var t = localStorage.getItem(i.item); break; case"setItem":t = localStorage.setItem(i.item, i.value)}e.source.postMessage(JSON.stringify({index:i.index, response:t}), e.origin)}}}, this.init = function(){window.addEventListener("message", this.receive, !1)}}var xdm = new xdlsConsumer; xdm.setprovider("bridge");
        </script>
    </body>

</html>
